خرید سیستم های مخصوص تدوین
نمایش نتایج: از 1 به 4 از 4

مشاهده : 38 , پاسخ ها : 3
موضوع: مشکل لگ زدن ویدئو در پریمیر

    1. »»

      مشکل لگ زدن ویدئو در پریمیر


      امکانات: پرینت این صفحه / حالت نمایش بصورت پرینت شده ارسال این صفحه به ایمیل یک دوست یا خودتان
      زمان انتشار: 2 هفته پیش ,  10:39 بروزرسانی:
      سلام وقت بخیر بنده با پریمیر کار میکنم بعد از وارد کردن ویدئو واعمال دوتا افکت معمولی برای اجراکردن ویدئو و پریویو ویدئو لگ میزنه و درست اجرا نمیشه به نظر شما مشکل چیه احتمال داره از نرم افزار باشه یا سخت افزاریه سیستم رو هم تازه ارتقا دادم












  1. #2

    sajjadkhati آنلاین نیست.
    Member Website


    شماره کاربری
    18646
    نوشته ها
    587
    موضوعات
    38
    تشکر
    44
    تشکر شده : 81 بار در 71 پست
    سلام
    موقعی که این مشکل (لگ) پیش میاد و اگه ویندوز 10 دارید ، از سربرگ اول و مخصوصا دوم task manager عکس بگیرید و اینجا بذارید و اگه ویندوز 10 ندارید ، از نرم افزار msi after burner استفاده و عکس بگیرید (قسمت پایین این نرم افزار که اسکرول داره ، به اطلاعاتش نیاز هست) .

    اطلاعات کامل سخت افزار تون را هم بذارید .

  2. #3

    mhmd124 آنلاین نیست.
    Member Website


    شماره کاربری
    26343
    نوشته ها
    45
    موضوعات
    21
    تشکر
    1
    تشکر شده : 0 بار در 0 پست
    نقل قول نوشته اصلی توسط sajjadkhati نمایش پست ها
    سلام
    موقعی که این مشکل (لگ) پیش میاد و اگه ویندوز 10 دارید ، از سربرگ اول و مخصوصا دوم task manager عکس بگیرید و اینجا بذارید و اگه ویندوز 10 ندارید ، از نرم افزار msi after burner استفاده و عکس بگیرید (قسمت پایین این نرم افزار که اسکرول داره ، به اطلاعاتش نیاز هست) .

    اطلاعات کامل سخت افزار تون را هم بذارید .
    سلام ممنون از پاسخ شما
    واقعیت cpu حدود 90 درصد هست و از رم زیاد استفاده نمیشه یعنی به 100 نمیرسه اما تا افکت میندازم اینطوری میشه
    همیشه کسانی پیروز هستند که در گذشته شکست خورده اند فقط کمی تلاش را بیشتر کردند

  3. #4

    sajjadkhati آنلاین نیست.
    Member Website


    شماره کاربری
    18646
    نوشته ها
    587
    موضوعات
    38
    تشکر
    44
    تشکر شده : 81 بار در 71 پست
    نقل قول نوشته اصلی توسط mhmd124 نمایش پست ها
    سلام ممنون از پاسخ شما
    واقعیت cpu حدود 90 درصد هست و از رم زیاد استفاده نمیشه یعنی به 100 نمیرسه اما تا افکت میندازم اینطوری میشه
    نیاز به دونستنِ مدل قطعات هست .
    نه میدونم مدل پردازنده تون چیه و نه رم تون و نه گرافیک تون . پس وقتی نمیدونم ، نظر خاصی نمیتونم بدم .
    و حتی قطعات دیگه تون مثل ssd و ... .

    همچنین میزان فریمی هم که میگیرید را بگید ، بهتر هه .

کلمات کلیدی این موضوع

مجوز های ارسال و ویرایش

  • شما نمیتوانید موضوع جدیدی ارسال کنید
  • شما امکان ارسال پاسخ را ندارید
  • شما نمیتوانید فایل پیوست کنید.
  • شما نمیتوانید پست های خود را ویرایش کنید
  •